max telegram

Пограничный контроллер сессий SBC-3000 ELTEX

SBC-3000
10688944
  • Ключевые преимущества:
    • до 2000 одновременных соединений 
    • защита бизнес процессов
    • эффективное управление
    • аппаратное резервирование

Описание

Описание Пограничный контроллер сессий SBC-3000

    • до 2000 одновременных соединений 
    • защита бизнес процессов
    • эффективное управление
    • аппаратное резервирование1
    SBC-3000 – компонент VoIP-сети, участвующий в процессе обслуживания вызова в качестве пограничного контроллера сессий. Устройство обеспечивает нормализацию сигнального протокола, защиту сети оператора от несанкционированного доступа и различных атак, сбор статистики.

    Применение
    Eltex SBC используется на границах IP-сетей:
    • между сетями операторов связи
    • между сетью оператора и корпоративной сетью клиента
    • между сетью оператора и публичной сетью
    Функциональные возможности
    • обеспечение безопасности сети оператора связи
    • трансляция внутренних и внешних IP-адресов
    • гибкое распределение резервных маршрутов
    • расширенные настройки firewall
    • сбор статической информации
    • транскодирование медиапотоков2
    • журнал аварийных сообщений
    • линейное масштабирование2
    • контроль доступа по RADIUS
    • работа с абонентами за NAT
    • анализ и верификация SDP
    • поддержка end-to-end SLA2
    • динамический брандмауэр
    • поддержка контроля RTCP
    • управление RTP-сессиями
    • эффективное управление
    • черные и белые списки
    • контроль качества QoS2
    • интеграция с Eltex.EMS
    • преобразование протоколов сигнализации2
    • балансировка нагрузки между транками
    • транки с регистрацией
    • гибкое распределение вызовов на основе правил
    • поддержка резервирования 1+11
    Обход NAT

    Необходимая функция для обеспечения прозрачности IP-сетей для голосового и видео трафика. Поддерживается работа с различными видами NAT.

    Безопасность

    SBC-3000 обеспечивает защиту сети оператора от несанкционированного доступа и DoS атак. Инструментами для обеспечения безопасности служат интеллектуальное управление доступом, ограничение входящей нагрузки и скрытие топологии сети.

    Скрытие топологии сети
    Использование SBC-3000 позволяет представить доступ в операторскую или корпоративную сеть из внешней недоверенной сети, обеспечивая защиту коммерческих интересов компании. Поддерживаются следующие механизмы:
    • интеллектуальная трансляция IP адресов для сигнального и медиа трафика
    • полноценный B2BUA обеспечивает требуемый уровень изоляции сетей
    Резервирование
    Применение схемы кластерного резервирования и дублированных источников электропитания обеспечивает полноценное резервирование.
    Межсетевое взаимодействие

    SBC-3000 обеспечивает возможность взаимодействия терминальных устройств с непересекающимися наборами кодеков, а также различными реализациями расширений протокола SIP.

    Межсетевое взаимодействие
    Eltex SBC обеспечивает возможность взаимодействия терминальных устройств с непересекающимися наборами 2 кодеков , а также различными реализациями протокола SIP и его расширений. 


    1 Функционал не поддержан для SBC-3000 в текущей версии ПО 1.9.5
    2 Не поддерживается в текущей версии ПО 1.9.4 и 1.9.5

Характеристики

Протоколы сигнализации

  • SIP, SIP-T/I


Функциональность протокола SIP

  • SIP L5 NAT/Topology hiding
  • SIP dialogue transparency
  • SIP RFC-3326 Reason w/Cause
  • SIP transit of unrecognized headers
  • B2BUA as defined in RFC-3261
  • RFC-2833 (Telephone Event)
  • RFC-3264 (Offer/Answer)
  • RFC-3204 (MIME Support)
  • RFC-4028 (Session Timers)
  • RFC-3326 (Reason Field)
  • SIP RFC-2833 relay
  • RFC-3262 (PRACK)
  • RFC-3372 (SIP-T)
  • B2BUA peering 
  • B2BUA access
  • RFC-1889 (RTP)
  • RFC-4566 (SDP)
  • RFC-3261
  • RFC-3581
  • RFC-3515 (Refer Method)
  • RFC-3265 (Subscribe)


Медиапротоколы

  • RTP и RTCP


Медиарежимы

  • flow-through
  • flow-around2


Транспортные протоколы

  • TCP
  • UDP
  • TCP/UDP interworking


Сетевые протоколы

  • LACP1
  • IPv4
  • IPv62


Поддерживаемые видеокодеки

  • H.263 
  • H.263-1998 
  • H.264

 
Производительность 

  • до 2000 одновременных вызовов


Резервирование1

  • работа в режиме облегчённого резерва по схеме 1+1
  • автоматическое включение резерва в работу
  • автоматическая синхронизация настроек основного и резервного оборудования


Безопасность

  • до 500 VLAN
  • VPN (L2TP, PPTP)
  • Rogue RTP detection
  • Toll-free, fraud protection2
  • Защита от DoS - SIP/ICMP-флуда
  • DDoS2
  • Защита от перегрузок по регистрации
  • Фильтрация IP-адресов по географическому признаку



Передача факса

  • T.38
  • G.711


Поддерживаемые аудио-кодеки

  • G.711 (a-law, µ-law)
  • G.729, G.729 (A/B)
  • G.723.1
  • G.722
  • G.728
  • G.726


Качество обслуживания (QoS)

  • Механизм приоритетов IP2
  • Маркировка differentiated-services-code-point (DSCP)2


Интерфейсные порты

  • IP
    • 2 порта 1000Base-X (2 слота для SFP-модулей)
    • 2 порта 10/100/1000Base-T (RJ-45)
  • 2 порта USB 2.0, 2 слотоместа для SATA HDD форм-фактора 2,5'
    • Аварийное логгирование
    • Запись биллинговой информации


Статистика соединений

  • Запись CDR файлов на SSD-накопитель
  • Запись CDR файлов на удалённый FTP-сервер
  • Передача информации о соединениях по протоколу AAA2


Управление

Предусмотрены следующие средства управления, позволяющие обеспечить разграничение прав доступа для различных пользователей: 

  • MML-консоль (SSH/Telnet)
  • Web интерфейс
  • Просмотр и редактирование списка активных регистраций реального IP
  • Имеется возможность интеграции с Eltex.EMS (SNMP)


Физические параметры и параметры окружающей среды

  • Рабочий диапазон температур - От 0 до +40°С
  • Относительная влажность - До 80%
  • Уровень шума - От 44 до 60 дБ
  • Напряжение питания
    • Сеть постоянного тока: -48В+30%-20%
    • Сеть переменного тока: 220В+-20%, 50 Гц
  • Варианты питания:
    • один источник питания постоянного или переменного тока
    • два источника питания постоянного или переменного тока, с возможностью горячей замены
  • Источники питания
    • Сеть переменного тока, источник питания PM160-220/12 160Вт
  • Потребляемая мощность - Не более 50Вт
  • Размеры (Ш х В х Г) - 430 х 45 х 340 мм
  • Конструктив - 19" конструктив, типоразмер 1U
  • Вес нетто  - 5,3 кг

1 Функционал не поддержан для SBC-3000 в текущей версии ПО 1.9.5
2 Не поддерживается в текущей версии ПО 1.9.4 и 1.9.5